I suggest you ...

Mehrsprachigkeit mit dem Plugin Polylang

Das Plugin Polylang wird in kurzen Abständen gepflegt, ist kompatibel bis 4.2.2 im Gegensatz zu qtranslate. Ich schlage also vor, eine Mehrsprachigkeit von wpshopgermany mit Polylang realisierbar zu machen. Wäre schön!

12 votes
Vote
Sign in
(thinking…)
Password icon
Signed in as (Sign out)
You have left! (?) (thinking…)
Anonymous shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

1 comment

Sign in
(thinking…)
Password icon
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base